АРМАДА
WordPress: принудительное обновление блогов?
Новая тема Написать ответ Advanced Hosters - профессиональный хостинг

tribe
Профессионал
Зарегистрирован: 02.09.2007
Сообщений: 504
Обратиться по нику
# Добавлено:Чт Апр 17, 2008 5:03 pmДобавить в избранноеОтветить с цитатой
Сабж
http://technorati.com/weblog/2008/04/424.html
Vulnerable WordPress Blogs Not Being Indexed
Че за хня?

Борис Бритва
Свой
Зарегистрирован: 16.03.2008
Сообщений: 99
Обратиться по нику
# Добавлено:Чт Апр 17, 2008 6:14 pmОтветить с цитатой
Не сталкивался Shocked
Музяка на полную!

Rabbit
Кролики - это не только ценный мех
Зарегистрирован: 01.08.2005
Сообщений: 19788
Star (Сумма: 1)
Обратиться по нику
# Добавлено:Пт Апр 18, 2008 6:11 pmОтветить с цитатой
Не сталкивалась с таким, но в принципе логично.

Вебмани же заставили предыдущую версию кипера насильно обновить. Типа "хотите использовать наш продукт - используйте более безопасную версию".
Новое. Прибыльное. Скоро!

Mr.UFO
Профессионал
Зарегистрирован: 13.08.2006
Сообщений: 513
Обратиться по нику
# Добавлено:Вт Апр 22, 2008 2:08 amОтветить с цитатой
Кстати, 2.5 версия до жути не удобная. Чувствую придется за напильником лезть...
Всем пока :)

Rabbit
Кролики - это не только ценный мех
Зарегистрирован: 01.08.2005
Сообщений: 19788
Star (Сумма: 1)
Обратиться по нику
# Добавлено:Вт Апр 22, 2008 2:40 pmОтветить с цитатой
Mr.UFO писал(а):
Кстати, 2.5 версия до жути не удобная. Чувствую придется за напильником лезть...

А я начинаю привыкать. И вроде даже кажется удобно Smile
Новое. Прибыльное. Скоро!

vitvirtual
виртуальный
Зарегистрирован: 11.06.2007
Сообщений: 8073
Contest (Сумма: 1)
Обратиться по нику
# Добавлено:Вт Апр 22, 2008 2:47 pmОтветить с цитатой
на сабж версии 2.5 и в рунете и в буржунете многие жалуются, я попробовал на одном блоге поднять, многие удобные плагины перестали работать, тут наверное не напильник, а наждак электрический нужен Sad
Stimul-Cash дает добро $$$$$ | www.King-Servers.com - Dedicated Servers от 65$, VDS от 25$

tribe
Профессионал
Зарегистрирован: 02.09.2007
Сообщений: 504
Обратиться по нику
# Добавлено:Ср Апр 30, 2008 6:18 pmОтветить с цитатой
обновлять устануSad

samedi
Офисный планктон
Зарегистрирован: 17.04.2008
Сообщений: 214
Обратиться по нику
# Добавлено:Пт Май 02, 2008 2:07 amОтветить с цитатой
В 2.5.0 серьезные баги, которые пофиксили в 2.5.1. Поэтому и силой заставляют обновиться.

dimok
Опытный
Зарегистрирован: 08.06.2007
Сообщений: 494
Обратиться по нику
# Добавлено:Пт Май 02, 2008 7:22 pmОтветить с цитатой
да в блогах уже давно раструбили, что технорати стал резать не апдейченные блоги, потому что там велика вероятность хака, а соответственно спама.

выход прост: обновить блог до последней версии и все.
Блог, актуальные киворды, бесплатные киворды
Rotaban - продавайте рекламу на своих блогах!

Rabbit
Кролики - это не только ценный мех
Зарегистрирован: 01.08.2005
Сообщений: 19788
Star (Сумма: 1)
Обратиться по нику
# Добавлено:Сб Май 03, 2008 4:43 pmОтветить с цитатой
Цитата:
технорати стал резать не апдейченные блоги

Интересно, он это теперь постоянно будет делать - или разовая акция?
Новое. Прибыльное. Скоро!

misme
Свой
Зарегистрирован: 01.05.2007
Сообщений: 14
Обратиться по нику
# Добавлено:Вс Май 04, 2008 11:10 pmОтветить с цитатой
Rabbit писал(а):
Интересно, он это теперь постоянно будет делать - или разовая акция?



Скорее всего постоянно.
Новая тема Написать ответ    ГЛАВНАЯ ~ ТЕХНИЧЕСКИЕ ВОПРОСЫ

Перейти:  





Генеральный спонсор



Партнеры